Démarreur qui ne tourne plus...

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Aller en bas

Démarreur qui ne tourne plus...

Message par Armène le Lun 9 Mar - 8:29

Rappel du premier message :

Hello la meute,

Bon, après l'épisode de l'alarme, voici celui du démarreur...

Bref, hier matin, j'appuie sur le contacteur de démarrage et rien...
Juste le clak clak du relais Sad
J'insiste un peu et elle part.
Je m'arrête 10 mn après pour faire le plein et au redémarrage idem...

Mais ce coup ci, rien à faire.
J'ai bien le relais qui semble marcher puisque je l'entend, mais le démarreur de tourne pas...

Z'en pensez quoi ?
Par quoi commencer ?

V à tous,
Armène
avatar
Armène
Modérateur
Modérateur

Masculin Age : 192
Localisation : Lyon
Moto : Moto Guzzi 1200 sport 4V
Date d'inscription : 16/11/2007

http://www.lyonmotard.com/

Revenir en haut Aller en bas


Re: Démarreur qui ne tourne plus...

Message par Armène le Dim 18 Juil - 13:40

Dans la série, "elle ne veut pas me quitter", enfin, la Bulldog hein !

Bon, tout nettoyer, remonté le démarreur, mais il est en court-jus.

Après examen, cela provient d'un petit joint à la con qui fait isolant sur la vis du "+".



On le voit pas sur cette photo, que j'ai récupéré sur le site des collègues, mais ce joint vient autour de la vis et l'isole du chassie du démarreur.
Ce joint est un peu déchiré...

J'ai envie de le remplacer par quelques tours de chatterton isolant.

Zan pensez quoi ?
avatar
Armène
Modérateur
Modérateur

Masculin Age : 192
Localisation : Lyon
Moto : Moto Guzzi 1200 sport 4V
Date d'inscription : 16/11/2007

http://www.lyonmotard.com/

Revenir en haut Aller en bas

Re: Démarreur qui ne tourne plus...

Message par Armène le Dim 18 Juil - 14:10

Maintenant, question à la con !

Si je teste avec un metrix entre la borne + du démarreur et sa carcasse, je dois trouver quoi ?

_________________
La réponse est oui. Mais quelle était la question ?
avatar
Armène
Modérateur
Modérateur

Masculin Age : 192
Localisation : Lyon
Moto : Moto Guzzi 1200 sport 4V
Date d'inscription : 16/11/2007

http://www.lyonmotard.com/

Revenir en haut Aller en bas

Re: Démarreur qui ne tourne plus...

Message par Armène le Dim 18 Juil - 15:55

Bon, ben elle tourne
Je file la nettoyer

_________________
La réponse est oui. Mais quelle était la question ?
avatar
Armène
Modérateur
Modérateur

Masculin Age : 192
Localisation : Lyon
Moto : Moto Guzzi 1200 sport 4V
Date d'inscription : 16/11/2007

http://www.lyonmotard.com/

Revenir en haut Aller en bas

Re: Démarreur qui ne tourne plus...

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum