retour sur le forum après ....longtemps sans problème

Voir le sujet précédent Voir le sujet suivant Aller en bas

retour sur le forum après ....longtemps sans problème

Message par bruxs le Mer 19 Aoû - 12:31

Bonjour à tous

Après de longues années sans problèmes , et après avoir délaissé un peu la moto (mais en conservant ma bt ) ,je reviens vers vous non pas pour la vendre (elle est trop belle ) , mais parce que je crois que sa roue libre de démarreur me semble capricieuse .
Je croyais pourtant ce problème résolu ,mais bon.
Il me semble qu'un petit tour chez le concessionaire yam s'impose .
Quelqu'un à une idée du prix demandé pour l'opération ?

bruxs
49,9 cc
49,9 cc

Age : 59
Localisation : belgique
Date d'inscription : 19/08/2015

Revenir en haut Aller en bas

Re: retour sur le forum après ....longtemps sans problème

Message par bruxs le Mer 19 Aoû - 13:23

bon , j'ai pris rdv avec le concessionnaire yam ,mais il ne peut me dire de prix même en gros because cela dépend de la casse :-((

Personne n'a essayé de réparer soit même ?

bruxs
49,9 cc
49,9 cc

Age : 59
Localisation : belgique
Date d'inscription : 19/08/2015

Revenir en haut Aller en bas

Re: retour sur le forum après ....longtemps sans problème

Message par Lulu le Mer 19 Aoû - 16:40

Si, il y en a qui ont réparé, je crois qu'ils ont acheté les pièces sur internet au Canada ou au USA.

Je pense qu'il y en a un qui va prendre la main sur ce post.

_________________
Amicalement/Lulu

" D'âge en âge on ne fait que changer de folie. "
avatar
Lulu
Modérateur
Modérateur

Masculin Age : 63
Localisation : Chaumont 52000
Moto : Bulldog Blanche magnifique la plus belle->BMW
Date d'inscription : 16/11/2007

Revenir en haut Aller en bas

Re: retour sur le forum après ....longtemps sans problème

Message par Félix le Jeu 20 Aoû - 6:24

Si tu répare chez Yam il va t'en couter environ 1000 €, il y a effectivement une adresse aux USA où tu peux acheter la roue libre bien moins cher mais faut le faire soi-même et il t'en coutera environ 300 à 350 €.

_________________
Savoir partager la route, c'est savoir respecter les autres !!
avatar
Félix
1200 cc
1200 cc

Masculin Age : 58
Localisation : Les belles montagnes alpines
Moto : Bulldog BLEUE
Date d'inscription : 18/11/2007

Revenir en haut Aller en bas

Re: retour sur le forum après ....longtemps sans problème

Message par bruxs le Lun 24 Aoû - 13:33

il y a une revue technique qui permet de se lancer dans l'aventure de l'autoréparation ???

c'est compliqué à faire ? le démarreur est accessible non ?

bruxs
49,9 cc
49,9 cc

Age : 59
Localisation : belgique
Date d'inscription : 19/08/2015

Revenir en haut Aller en bas

Re: retour sur le forum après ....longtemps sans problème

Message par BiDiBuLL le Lun 24 Aoû - 18:25

Salut Bruxs, tu es certain que c'est la roue libre ? Quels sont les symptômes ?
Oui, il y a une revue technique.
La roue libre se situe derrière le Rotor et il faut un outil pour l'enlever. Il faut aussi caller la distrib. Bref, un peu d'outillage, de méthode et de bon sens en mécanique.
Il existait un autre forum aussi dédié à la Bulldog ou un tuto avait été fait avec les refs des pièces à commander aux US. Mais il a fermé.
Tu peux taper sur Google : tuto remplacer roue libre de démarreur BT1100...
Il est fort probable que le type qui a fait fermer l'autre forum et qui a ouvert le sien pour réinventer la Bulldog après toutes ces années a du très fortement s'inspirer du tuto initial pour en pondre un à sa sauce...
avatar
BiDiBuLL
1200 cc
1200 cc

Masculin Age : 47
Localisation : le 78
Moto : Grosse boite à roues hybride
Date d'inscription : 17/11/2007

Revenir en haut Aller en bas

Re: retour sur le forum après ....longtemps sans problème

Message par bruxs le Lun 24 Aoû - 21:09

merci pour ta réponse ,je pense que je vais être sage et confier ma moto à un homme de métier .
une panne en 5 ans avec un entretien minimum (huile et filtre ) ,elle mérite bien cela
bruxs

bruxs
49,9 cc
49,9 cc

Age : 59
Localisation : belgique
Date d'inscription : 19/08/2015

Revenir en haut Aller en bas

Re: retour sur le forum après ....longtemps sans problème

Message par bruxs le Jeu 1 Oct - 19:51

je reviens un peu tard ,mais avec de bonnes nouvelles , mon démareur va bien ,seul la batterie était un peu nase .
un concessionaire honnête ça fait du bien au moral et au portefeuille :-))

bruxs
49,9 cc
49,9 cc

Age : 59
Localisation : belgique
Date d'inscription : 19/08/2015

Revenir en haut Aller en bas

Re: retour sur le forum après ....longtemps sans problème

Message par jeepyj le Dim 18 Oct - 11:13

good c'est bien pour toi ça

jeepyj
49,9 cc
49,9 cc

Masculin Age : 59
Localisation : val de marne
Moto : BT 1100 X 2 + BOLT
Date d'inscription : 10/03/2013

Revenir en haut Aller en bas

Re: retour sur le forum après ....longtemps sans problème

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum