Problème montage silencieux devils

Voir le sujet précédent Voir le sujet suivant Aller en bas

Problème montage silencieux devils

Message par Invité le Lun 2 Déc - 19:20

Bonjour a tous
j'ai monté mes silencieux devils aujourd'hui et en fait même quand je sert le collier a fond pour le raccord au tubes ça nage Crying or Very sad 
Est ce qu'il faut que je mette de la pâte ou autre chose (un réducteur) ?


Dernière édition par lolo032 le Lun 2 Déc - 20:07, édité 1 fois

Invité
Invité


Revenir en haut Aller en bas

Re: Problème montage silencieux devils

Message par BiDiBuLL le Lun 2 Déc - 20:04

Il doit manquer un truc ou ce ne sont pas les bons...

Il me semble que sur les Devil il fallait aussi changer les tubes de sortie. Il y avait même des pates en alu qui déportaient les pots vers l'arrière.

D'autres te confirmeront peut être à moins que Devil ai modifié le montage à sa sauce (d'où le besoin d'un réduiseur???)

Pas entendu parler de réducteur non plus.
avatar
BiDiBuLL
1200 cc
1200 cc

Masculin Age : 47
Localisation : le 78
Moto : Grosse boite à roues hybride
Date d'inscription : 17/11/2007

Revenir en haut Aller en bas

Re: Problème montage silencieux devils

Message par Invité le Mar 3 Déc - 14:58

C'est bon j'ai trouvé en fait il faut que j’achète ça:

Invité
Invité


Revenir en haut Aller en bas

Re: Problème montage silencieux devils

Message par Lulu le Mar 3 Déc - 17:51

Oui il en faut sur la Bull. C'est même le montage à l'origine.

_________________
Amicalement/Lulu

" D'âge en âge on ne fait que changer de folie. "
avatar
Lulu
Modérateur
Modérateur

Masculin Age : 63
Localisation : Chaumont 52000
Moto : Bulldog Blanche magnifique la plus belle->BMW
Date d'inscription : 16/11/2007

Revenir en haut Aller en bas

Re: Problème montage silencieux devils

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum