Mets de l'huile....

Voir le sujet précédent Voir le sujet suivant Aller en bas

Mets de l'huile....

Message par Invité le Jeu 22 Sep - 9:50

Bonjour a tous,

Alors hier en rentrant du boulot, mon fils me fait remarquer que ma moto fume. (Bulldog de 2003, 25 000 kms bien entretenu). Effectivement elle fumait !

Je regarde et je découvre que la partie basse coté droit du cylindre avant est pleine d'huile et que quelques gouttes tombent sur le pot, d'ou la fumée et cette petite odeur de grillé fort appétissante...

Pour mémoire, j'ai rien vu de spécial la veille, ni le matin. Je venais de faire un trajet de 50 kms et dans la ligne droite avant d'arriver chez moi, je me suis fais une petite pointe sur même pas 1 km mais c pas la première fois que je le fais et d'habitude rien de spécial.

Je me disais comme j'ai lu un post plus ancien que je pourrais tout dégraisser, vérifier le serrage du carter filtre, refaire le complément d'huile et aller rouler un peu pour voir si ça fuit encore mais j'ai un peu peur d'aggraver le truc ou de me casser la gueule si de l'huile saute sur le pneu...

Vous avez un avis la dessus?

Et prudence sur la route (pour ceux qui ont une bécane qui roule... ) Sad

Invité
Invité


Revenir en haut Aller en bas

Re: Mets de l'huile....

Message par Félix le Jeu 22 Sep - 10:30

Lorsque j'ai essayé ma futur Bull (une 2002 avec 9000 km à ce moment là), j'ai remarqué la même chose, de l'huile sur le coté droit, j'en ai avisé le vendeur qui l'a ramené illico presto chez son concessionnaire et c'était tout bêtement le carter du filtre à huile qui avait une vis qui s'est fait la malle et une 2ème qui commençait à vouloir suivre la 1ère, après resserrage ad hoc plus de fuite depuis et elle affiche maintenant 91000 km.

_________________
Savoir partager la route, c'est savoir respecter les autres !!
avatar
Félix
1200 cc
1200 cc

Masculin Age : 58
Localisation : Les belles montagnes alpines
Moto : Bulldog BLEUE
Date d'inscription : 18/11/2007

Revenir en haut Aller en bas

Re: Mets de l'huile....

Message par Invité le Jeu 22 Sep - 11:38

Tain si tu pouvais avoir raison.... parce que sinon c'est un vieux joint bas moteur de bousillé qui coûte un bras et qui t''immobilise 1 semaine... vais vérifier ça ce soir sérieusement et faire un test...

C'est moi qui ai fait la vidange j'avais tout bien resserré au couple indiqué mais c'est vrai qu'elle vibre beaucoup donc...

Invité
Invité


Revenir en haut Aller en bas

Re: Mets de l'huile....

Message par Invité le Jeu 22 Sep - 17:44

une bull ne vibre pas ,elle vit. Very Happy

Invité
Invité


Revenir en haut Aller en bas

Re: Mets de l'huile....

Message par Invité le Ven 23 Sep - 6:53

Ah pardon... N’empêche qu'elle vit quand même pas mal et que ça desserre les carters... Smile

Bon sinon j'ai mis le tour de clé réglementaire, j'ai tout nettoyé et je suis allé faire un tour. Et bien ça fuit encore. Ça fuit pas au cache du filtre à huile mais à la jonction entre le cylindre et le gros carter, sur le dessus.

Par ailleurs je me suis aperçu qu'à froid, je suis au dessus du niveau d'huile max, donc trop d'huile, peut être que ça a un lien... Le trop plein est censé sortir par ou? (Je me dis que le complément d'huile a été fait il y a plus de 15 jours, alors pourquoi ça fuirait maintenant et pas avant)

Invité
Invité


Revenir en haut Aller en bas

Re: Mets de l'huile....

Message par Invité le Ven 23 Sep - 7:16

reprends ton affaire à 0 : tu vidanges ( mais tu gardes ton huile, on va pas gâcher. ) .

tu prends des bouteilles plastique et tu mesures 3,5 l. tu remplis de nouveau avec la bonne quantité d'huile et tu regardes.

ouvre aussi ton capot de filtre à air, il y a un trop plein qui arrive là et si c'est de la surpression, il y aura de l'huile. enfin, tu soulèves le réservoir, tu enlèves toute la boite à air et entre les 2 carbus, il y a une crépine grise avec un petit grillage dessus ou l'huile a aussi pu remonter. si tu ne trouves pas d'huile dans aucun de ces endroits là, ya comme au autre souci !!! mais c'est une autre histoire !

BM Cool

Invité
Invité


Revenir en haut Aller en bas

Re: Mets de l'huile....

Message par Félix le Ven 23 Sep - 7:20

Bully a écrit:Ah pardon... N’empêche qu'elle vit quand même pas mal et que ça desserre les carters... Smile

Bon sinon j'ai mis le tour de clé réglementaire, j'ai tout nettoyé et je suis allé faire un tour. Et bien ça fuit encore. Ça fuit pas au cache du filtre à huile mais à la jonction entre le cylindre et le gros carter, sur le dessus.

Par ailleurs je me suis aperçu qu'à froid, je suis au dessus du niveau d'huile max, donc trop d'huile, peut être que ça a un lien... Le trop plein est censé sortir par ou? (Je me dis que le complément d'huile a été fait il y a plus de 15 jours, alors pourquoi ça fuirait maintenant et pas avant)

Trop d'huile = surpression --> faut que ça sorte quelque part

_________________
Savoir partager la route, c'est savoir respecter les autres !!
avatar
Félix
1200 cc
1200 cc

Masculin Age : 58
Localisation : Les belles montagnes alpines
Moto : Bulldog BLEUE
Date d'inscription : 18/11/2007

Revenir en haut Aller en bas

Re: Mets de l'huile....

Message par Invité le Mar 4 Oct - 10:01

Dernières nouvelles du problème :

La fuite est persistante et apparemment ca vient de la partie supérieure du joint de carter d'embrayage. Dès que le moteur est chaud ça se met a suinter.

Elle est chez le concess qui la regarde jeudi prochain, j'en saurai donc plus a ce moment la (avec surement la facture qui va bien...)

Invité
Invité


Revenir en haut Aller en bas

Re: Mets de l'huile....

Message par Invité le Mer 26 Oct - 7:54

Salut BULLY,

alors qu'en est il de ton problème de fuite ?

Pour ma part, ma Bull est de 2002 et a 23000 km et pas une trace d'huile (je touche du bois).
Comme toi, il m'arrive de la mener (très rarement) jusqu'à la zone rouge, mais je n'ai connu aucun problème pour l'instant.

Invité
Invité


Revenir en haut Aller en bas

Re: Mets de l'huile....

Message par Invité le Mer 26 Oct - 8:12

Hello

Voici la fin du conte de fée...

C'est le joint papier de carte d'embrayage qui a claqué... Apparemment, il devait avoir une faiblesse, le fait d'avoir poussé la moto en limite de zone rouge avec un peu trop d'huile dans le carter (ne dépassez pas le repère supérieur donc...) a créé une surpression qui a cassé le joint. ca doit être la conjonction des 3 !

Rupture de stock en France, pièce importée du Japon, 3 semaines de délai (carte orange donc et choppé un rhume dans le train alors que je me balade en moto par -10° tout l'hiver et que je choppe jamais rien...).

Niveau prix : 25 euros de joints et 45 euros de MO.

J'hésite à la pousser maintenant mais bon...

Invité
Invité


Revenir en haut Aller en bas

Re: Mets de l'huile....

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum